<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Johann Sebastian Bops | The Trinitonian</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.trinitonian.com/xmlrpc.php" />
    <meta name="author" content="Daniel Conrad">
<link rel="icon" type="image/png" href="http://www.trinitonian.com/wp-content/uploads/2013/02/logo-460x460.jpeg"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Trinitonian &raquo; Feed" href="http://www.trinitonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Trinitonian &raquo; Comments Feed" href="http://www.trinitonian.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Trinitonian &raquo; Johann Sebastian Bops Comments Feed" href="http://www.trinitonian.com/johann-sebastian-bops/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trinitonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.trinitonian.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.trinitonian.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.trinitonian.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.trinitonian.com/wp-content/themes/Newspaper/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.trinitonian.com/wp-content/themes/trinitonian-theme/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Bentham%3A400%2C700%7CCrimson+Text%3A400%2C700%7CVollkorn%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.trinitonian.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.trinitonian.com/wp-content/themes/trinitonian-theme/style.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.trinitonian.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.trinitonian.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.trinitonian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://www.trinitonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trinitonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trinitonian.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Previously on SGA: Tampon Time!' href='http://www.trinitonian.com/previously-on-sga-tampon-time/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.trinitonian.com/johann-sebastian-bops/" />
<link rel='shortlink' href='http://wp.me/p2yT3T-2X9' />
<link rel="alternate" type="application/json+oembed" href="http://www.trinitonian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trinitonian.com%2Fjohann-sebastian-bops%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trinitonian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trinitonian.com%2Fjohann-sebastian-bops%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.trinitonian.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Johann Sebastian Bops" />
<meta property="og:url" content="http://www.trinitonian.com/johann-sebastian-bops/" />
<meta property="og:description" content="San Antonio’s classical music community was treated to a number of novelties this weekend. The Classical Music Institute (CMI) Chamber Orchestra performed in the Ruth Taylor Recital Hall last Satur…" />
<meta property="article:published_time" content="2017-10-12T08:27:46+00:00" />
<meta property="article:modified_time" content="2017-10-12T08:29:25+00:00" />
<meta property="og:site_name" content="The Trinitonian" />
<meta property="og:image" content="http://www.trinitonian.com/wp-content/uploads/2017/06/cropped-T-1-270x270.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.trinitonian.com/wp-content/uploads/2017/06/cropped-T-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.trinitonian.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/www.trinitonian.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b20005";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.trinitonian.com/wp-content/uploads/2017/06/cropped-T-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.trinitonian.com/wp-content/uploads/2017/06/cropped-T-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.trinitonian.com/wp-content/uploads/2017/06/cropped-T-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.trinitonian.com/wp-content/uploads/2017/06/cropped-T-1-270x270.png" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-70104730-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11355 single-format-standard johann-sebastian-bops single_template_1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-categories-container"><ul id="menu-categories" class=""><li id="menu-item-1104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1104"><a href="http://www.trinitonian.com/">Home</a></li>
<li id="menu-item-8709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8709"><a href="http://www.trinitonian.com/news-2/">News</a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8708"><a href="http://www.trinitonian.com/opinion/">Opinion</a></li>
<li id="menu-item-8707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8707"><a href="http://www.trinitonian.com/campus-pulse/">Pulse</a></li>
<li id="menu-item-8706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8706"><a href="http://www.trinitonian.com/arts-entertainment/">Arts &#038; Entertainment</a></li>
<li id="menu-item-8705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8705"><a href="http://www.trinitonian.com/sports/">Sports</a></li>
<li id="menu-item-10559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10559"><a href="http://www.trinitonian.com/special-sections-2/">Special Sections</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<a href="http://hospitalnews.com/"> </a>
<a href="http://www.wowo.com/"> </a>
<a href="http://www.manualredeye.com/"> </a>
<a href="http://campusriot.com/"> </a>
<a href="http://www.muvitv.com/"> </a>
<a href="http://flo1071.com/"> </a>
<a href="http://themuse.ca/"> </a>
<a href="http://www.trinitonian.com/"> </a>
<a href="http://substreammagazine.com/"> </a>
<a href="http://pctechmag.com/"> </a>
<a href="http://www.fergusonpressroom.com/"> </a>
<a href="http://txktoday.com/"> </a>
<a href="http://www.hawaiireporter.com/"> </a>
<a href="http://syossetjerichotribune.com/"> </a>
<a href="http://homenewspa.com/"> </a>


<!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Thursday, October 12, 2017</div><div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-8093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8093"><a href="http://www.trinitonian.com/about-us/">About</a></li>
<li id="menu-item-8097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8097"><a href="http://www.trinitonian.com/advertising/">Advertising</a></li>
<li id="menu-item-8098" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8098"><a href="http://www.trinitonian.com/advertising/rate-card/">Rate Card</a></li>
<li id="menu-item-8734" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8734"><a href="http://edu.arcasearch.com/us/tr/?paper=___">Archive</a></li>
<li id="menu-item-8107" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8107"><a href="http://www.trinitonian.com/support/">Support Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/The-Trinitonian/133525969244?fref=ts" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/trinitonian/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/trinitonian" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-header-sp-logo">
            		<a class="td-logo" href="http://www.trinitonian.com/"><img src="http://www.trinitonian.com/wp-content/uploads/2017/07/np2-800x139.jpg" alt=""/></a>

	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://www.trinitonian.com/"><img src="http://www.trinitonian.com/wp-content/uploads/2017/07/np2-800x139.jpg" alt=""/></a>
        </div>
    <div class="menu-categories-container"><ul id="menu-categories-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1104"><a href="http://www.trinitonian.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8709"><a href="http://www.trinitonian.com/news-2/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8708"><a href="http://www.trinitonian.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8707"><a href="http://www.trinitonian.com/campus-pulse/">Pulse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8706"><a href="http://www.trinitonian.com/arts-entertainment/">Arts &#038; Entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8705"><a href="http://www.trinitonian.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10559"><a href="http://www.trinitonian.com/special-sections-2/">Special Sections</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.trinitonian.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.trinitonian.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Uncategorized" class="entry-crumb" itemprop="url" href="http://www.trinitonian.com/category/uncategorized/"><span itemprop="title">Uncategorized</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Johann Sebastian Bops"><meta itemprop="url" content = "http://www.trinitonian.com/johann-sebastian-bops/">Johann Sebastian Bops</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-11355" class="post-11355 post type-post status-publish format-standard hentry category-uncategorized" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Johann Sebastian Bops</h1>

                                    <p class="td-post-sub-title">Classical Musical Institute’s “Bach to Bach” program a huge success</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.trinitonian.com/author/daniel-conrad/">Daniel Conrad</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-12T03:27:46+00:00" >October 12, 2017</time></div>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                
                </div>

            <p><span style="font-weight: 400;">San Antonio’s classical music community was treated to a number of novelties this weekend. The</span> <a href="https://cmi-sa.org">Classical Music Institute</a> <span style="font-weight: 400;">(CMI) Chamber Orchestra performed in the Ruth Taylor Recital Hall last Saturday, Oct. 7, with its 2017–2018 season opener, “Bach to Bach.”</span></p>
<p><span style="font-weight: 400;">This performance was itself the first in a new CMI series titled “To Music,” which will celebrate individual composers with a night featuring their work. The 14-piece ensemble played eight compositions representing a variety of Johann Sebastian Bach’s work.</span></p>
<p><span style="font-weight: 400;">David Heller, chair of Trinity’s music department, kicked off the night with a performance of the prelude and fugue of the second book of “The Well-Tempered Clavier in E major.” Harpsichord haters, step aside; his memorized solo performance hit all the right notes. It’s hard to hear the tinkling of a harpsichord and not imagine myself in a regal courtyard, but Heller’s performance justified the fantasy.</span></p>
<p><span style="font-weight: 400;">CMI violin soloist Mari Lee joined Heller for a performance of the first two movements of “Sonata No. 3 for Violin and Harpsichord in E major”. Beginning with its moody adagio, the pair worked together to pull out the composition’s sorrowful tones until it was time for the second movement, the allegro. An allegro to be sure; its melody was bouncing and joyful.</span></p>
<p><span style="font-weight: 400;">The whole chamber orchestra emerged to perform an excerpt from the “St. Matthew Passion,” an operatic concert piece with a sacred theme: the arrest and crucifixion of Jesus Christ. Mezzo-soprano Jacquelyn Matava delivered the No. 47 aria, “Erbarme dich” or “Have mercy,” originally meant for an alto.</span></p>
<p><span style="font-weight: 400;">But if her voice was lower than Bach intended, it made no difference. She and associate concertmaster Simón Gollo led the violins through a solemn rendition of the piece, while the harpsichord, bass and cellos plucked away in a dramatic clef backing.</span></p>
<p><span style="font-weight: 400;">Then it was time for “Violin Concerto in E major”: fast, slow and rather fast (allegro, adagio and allegro assai). This concerto starts off on its allegro’s signature phrase, which was a real treat. Where the allegros are exciting, the adagio is reflective and suspenseful. I’d recommend listening online, but listening to the group resonate as they traveled up the scale together during the final allegro was an affecting experienced that YouTube recordings can’t replicate.</span></p>
<p><span style="font-weight: 400;">The intermission followed the concerto, which is an opportunity for me to slip in a mild criticism. Putting aside the fine performances, the CMI Chamber Orchestra might have improved the transitions between each work. On occasion, there was an ungainly amount of time between the performers’ retreat after playing and the return of more players for the next piece.</span></p>
<p><span style="font-weight: 400;">After the intermission, we were back to the regularly scheduled programming. Principal cellist Mihai Marica introduced his solo, “Cello Suite No. 1 in G major”. The prelude is a pleasant series of arpeggios interspersed with healthy improvisation. Then came the third and fifth movements, a French court dance and lively British dance, respectively. Cellos aren’t often scored for the melodic forefront, but Marica’s treatment was beautiful.</span></p>
<p><span style="font-weight: 400;">Heller accompanied flautist François Minaux for the second and third movements of Bach’s “Sonata for Flute in B minor”. I can’t say that the second movement, largo e dolce, did much for me; I couldn’t help but think that a piano would be a sweeter companion for Minaux’s slow, soaring flute. The third movement, presto, was quick and full of snippy turns of phrase.</span></p>
<p><span style="font-weight: 400;">The penultimate performance was Mass in B minor No. 6: “Laudamus te,” or “We praise you.” Lee soloed as Matava sang, the violins and violas trading melodies back-and-forth with the cellos and bass all the way. Praise!</span></p>
<p><span style="font-weight: 400;">The concert concluded with the “Brandenburg Concerto No. 5 in D major”. Its opening allegro movement began with an appropriately joyful, celebratory tone. Minaux and Gollo drove the melody, trading phrases with compliments from the continuo group; at no point, it seemed, were there fewer than two rhythms in the air at once. </span></p>
<p><span style="font-weight: 400;">This continued until, before I knew it, an extended harpsichord solo erupted, built in technical complexity, and when it seemed to reach its breaking point, the whole ensemble came together for a fantastical ending to the allegro. A concertino formed by Heller, Gollo and Minaux played the calm affettuoso, providing a period of much-needed mildness, a serenity after that allegro’s storm. Soon enough, the concerto was back on track, ending the celebration of Bach’s corpus with a big finish.</span></p>
<p><span style="font-weight: 400;">It was an unorthodox but excellent way to spend my Saturday night. The CMI Chamber Orchestra’s next performance, “A Modern Trifecta,” is a ways off: Feb. 10, 2018, at 7:30 p.m. in the Tobin Center. Be sure to mark your calendars.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11355" class="share-facebook sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11355" class="share-twitter sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11355" class="share-google-plus-1 sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11355" class="share-linkedin sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-11355" class="share-pinterest sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.trinitonian.com/johann-sebastian-bops/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.trinitonian.com/johann-sebastian-bops/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.trinitonian.com/johann-sebastian-bops/" data-text="Johann Sebastian Bops" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.trinitonian.com/previously-on-sga-tampon-time/">Previously on SGA: Tampon Time!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.trinitonian.com/author/daniel-conrad/"><img alt='mm' src='http://www.trinitonian.com/wp-content/uploads/2017/01/daniel-conrad-150x150.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.trinitonian.com/author/daniel-conrad/">Daniel Conrad</a></span></div><div class="td-author-description">Editor-in-Chief | Class of 2018 | Major: Philosophy</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Conrad"></span><meta itemprop="datePublished" content="2017-10-12T03:27:46+00:00"><meta itemprop="dateModified" content="2017-10-12T03:29:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.trinitonian.com/johann-sebastian-bops/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.trinitonian.com/wp-content/uploads/2017/07/np2-800x139.jpg"></span><meta itemprop="name" content="The Trinitonian"></span><meta itemprop="headline " content="Johann Sebastian Bops"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.trinitonian.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59df353858799 = new tdBlock();
block_td_uid_1_59df353858799.id = "td_uid_1_59df353858799";
block_td_uid_1_59df353858799.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_59df353858799_rand","td_column_number":3,"live_filter_cur_post_id":11355,"live_filter_cur_post_author":"816"}';
block_td_uid_1_59df353858799.td_column_number = "3";
block_td_uid_1_59df353858799.block_type = "td_block_related_posts";
block_td_uid_1_59df353858799.post_count = "3";
block_td_uid_1_59df353858799.found_posts = "42";
block_td_uid_1_59df353858799.header_color = "";
block_td_uid_1_59df353858799.ajax_pagination_infinite_stop = "";
block_td_uid_1_59df353858799.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_1_59df353858799);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59df353858799_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59df35385d0eb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59df353858799" href="#">RELATED ARTICLES</a><a id="td_uid_3_59df35385d12d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59df353858799" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_59df353858799 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.trinitonian.com/previously-on-sga-tampon-time/" rel="bookmark" title="Previously on SGA: Tampon Time!"><img width="218" height="150" class="entry-thumb" src="http://www.trinitonian.com/wp-content/uploads/2017/02/Untitled-design1-218x150.png" alt="" title="Previously on SGA: Tampon Time!"/></a></div>                <a href="http://www.trinitonian.com/category/uncategorized/" class="td-post-category">Uncategorized</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.trinitonian.com/previously-on-sga-tampon-time/" rel="bookmark" title="Previously on SGA: Tampon Time!">Previously on SGA: Tampon Time!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="http://www.trinitonian.com/category/uncategorized/" class="td-post-category">Uncategorized</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.trinitonian.com/previously-on-sga-funds-and-fire-alarms/" rel="bookmark" title="Previously on SGA: Funds and Fire Alarms">Previously on SGA: Funds and Fire Alarms</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.trinitonian.com/south-ra-truly-makes-the-cut/" rel="bookmark" title="South RA truly makes the cut"><img width="218" height="150" class="entry-thumb" src="http://www.trinitonian.com/wp-content/uploads/2017/09/WEB_20170922__002-218x150.jpg" alt="" title="South RA truly makes the cut"/></a></div>                <a href="http://www.trinitonian.com/category/pulse/" class="td-post-category">Campus Pulse</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.trinitonian.com/south-ra-truly-makes-the-cut/" rel="bookmark" title="South RA truly makes the cut">South RA truly makes the cut</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59df353858799" data-td_block_id="td_uid_1_59df353858799"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59df353858799" data-td_block_id="td_uid_1_59df353858799"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://www.trinitonian.com/johann-sebastian-bops/">Johann Sebastian Bops</a>
						</li>
					<li>
				<a href="http://www.trinitonian.com/previously-on-sga-tampon-time/">Previously on SGA: Tampon Time!</a>
						</li>
					<li>
				<a href="http://www.trinitonian.com/to-overheard-journalists-make-sacrifices/">To Overheard: Journalists make sacrifices</a>
						</li>
				</ul>
		</aside>		<aside class="widget adrotate_widgets"><div class="block-title"><span>Advertisement</span></div><div class="g g-3"><div class="g-single a-13"><img src="http://www.trinitonian.com/wp-content/uploads/2017/10/ChevronAd-1-e1507096473201.png" /></div></div></aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>Follow Trinitonian on Twitter</span></div><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@trinitonian">My Tweets</a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.trinitonian.com/"><img src="http://www.trinitonian.com/wp-content/uploads/2017/07/np2-800x139.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Trinitonian is a student-run publication of Trinity University.<div class="footer-email-wrap">Contact us: <a href="mailto:trinitonian@trinity.edu">trinitonian@trinity.edu</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/The-Trinitonian/133525969244?fref=ts" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/trinitonian/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/trinitonian" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-header-container"><ul id="menu-top-header-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8093"><a href="http://www.trinitonian.com/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8097"><a href="http://www.trinitonian.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8098"><a href="http://www.trinitonian.com/advertising/rate-card/">Rate Card</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8734"><a href="http://edu.arcasearch.com/us/tr/?paper=___">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8107"><a href="http://www.trinitonian.com/support/">Support Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Kim Nguyen                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-7f4281caf5ad811824008e50fd1f7eb2">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 59df353867f27
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.trinitonian.com\/johann-sebastian-bops\/":11355};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/johann-sebastian-bops/?myclearcode" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.trinitonian.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.trinitonian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"297202413.3a81a9f.864f364d52224e1f8940d99f2546812d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trinitonian.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.trinitonian.com/wp-content/themes/trinitonian-theme/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.trinitonian.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'37867485',post:'11355',tz:'-5',srv:'www.trinitonian.com'} ]);
	_stq.push([ 'clickTrackerInit', '37867485', '11355' ]);
</script>

</body>
</html>